<!DOCTYPE html>
<html class="" lang="de-DE">
<head>
	
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

	
	<!--[if lte IE 8]>
	<script type="text/javascript" src="http://15097-presscdn-0-60.pagely.netdna-cdn.com/wp-content/themes/Avada/assets/js/html5shiv.js"></script>
	<![endif]-->

	
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Themenvorschau Telecom Handel Ausgabe 01/2017 | Neue Mediengesellschaft Ulm mbH | Empowering Business</title>

<link rel="stylesheet" href="http://www.nmg.de/wp-content/plugins/sitepress-multilingual-cms/res/css/language-selector.css?v=3.5.3.1" type="text/css" media="all" />
						<script>
							/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
							if ( typeof WebFontConfig === "undefined" ) {
								WebFontConfig = new Object();
							}
							WebFontConfig['google'] = {families: ['Roboto:400', 'PT+Sans:400,700', 'Lato:400']};

							(function() {
								var wf = document.createElement( 'script' );
								wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
								wf.type = 'text/javascript';
								wf.async = 'true';
								var s = document.getElementsByTagName( 'script' )[0];
								s.parentNode.insertBefore( wf, s );
							})();
						</script>
						<link rel="alternate" hreflang="de" href="http://www.nmg.de/2016/12/20/themenvorschau-telecom-handel-ausgabe-012017/" />
<meta name="description" content="Die Neue Mediengesellschaft Ulm mbH (NMG) ist das Medienhaus für morgen. Relevantes Wissen für Profis in der IT, Internet-, Telekommunikations- und Softwareentwicklungsbranche." /><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Neue Mediengesellschaft Ulm mbH | Empowering Business &raquo; Feed" href="http://www.nmg.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neue Mediengesellschaft Ulm mbH | Empowering Business &raquo; Kommentar-Feed" href="http://www.nmg.de/comments/feed/" />
			<link rel="shortcut icon" href="//15097-presscdn-0-60.pagely.netdna-cdn.com/wp-content/uploads/sites/12/2016/06/nmg-favicon.ico" type="image/x-icon" />
					<!-- For iPad Retina display -->
			<link rel="apple-touch-icon-precomposed" sizes="144x144" href="">
		<link rel="alternate" type="application/rss+xml" title="Neue Mediengesellschaft Ulm mbH | Empowering Business &raquo; Themenvorschau Telecom Handel Ausgabe 01/2017 Kommentar-Feed" href="http://www.nmg.de/2016/12/20/themenvorschau-telecom-handel-ausgabe-012017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.nmg.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avada-parent-stylesheet-css'  href='http://15097-presscdn-0-60.pagely.netdna-cdn.com/wp-content/themes/Avada/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='http://15097-presscdn-0-60.pagely.netdna-cdn.com/wp-content/themes/Avada-Child-Theme/style.css' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-shortcodes-css'  href='http://15097-presscdn-0-60.pagely.netdna-cdn.com/wp-content/themes/Avada/shortcodes.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='http://15097-presscdn-0-60.pagely.netdna-cdn.com/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='http://15097-presscdn-0-60.pagely.netdna-cdn.com/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 8]>
<link rel='stylesheet' id='avada-IE8-css'  href='http://15097-presscdn-0-60.pagely.netdna-cdn.com/wp-content/themes/Avada/assets/css/ie8.css' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='http://15097-presscdn-0-60.pagely.netdna-cdn.com/wp-content/themes/Avada/assets/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='avada-iLightbox-css'  href='http://15097-presscdn-0-60.pagely.netdna-cdn.com/wp-content/themes/Avada/ilightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='avada-animations-css'  href='http://15097-presscdn-0-60.pagely.netdna-cdn.com/wp-content/themes/Avada/animations.css' type='text/css' media='all' />
<script type='text/javascript' src='http://15097-presscdn-0-60.pagely.netdna-cdn.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://15097-presscdn-0-60.pagely.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://15097-presscdn-0-60.pagely.netdna-cdn.com/wp-content/themes/Avada-Child-Theme/js/custom_js.js'></script>
<link rel='https://api.w.org/' href='http://www.nmg.de/wp-json/' />
<link rel='shortlink' href='http://www.nmg.de/?p=14185' />
<link rel="alternate" type="application/json+oembed" href="http://www.nmg.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nmg.de%2F2016%2F12%2F20%2Fthemenvorschau-telecom-handel-ausgabe-012017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nmg.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nmg.de%2F2016%2F12%2F20%2Fthemenvorschau-telecom-handel-ausgabe-012017%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.nmg.de/?wordfence_logHuman=1&hid=70D325EBEF9CBCE60B4F85696614E4BC');
</script>	<link rel='canonical' href='http://www.nmg.de/2016/12/20/themenvorschau-telecom-handel-ausgabe-012017/' />
	<meta name="description" content="TELECOM HANDEL Ausgabe 01/2017    ET: 23.01.2017 | Anzeigenschluss: 09.01.2017     in Ausgabe 01/17 bieten wir Ihnen unter anderem mit folgendem Themens..." />
<!-- Stream WordPress user activity plugin v0.0.2 -->
<meta name="generator" content="WPML ver:3.5.3.1 stt:1,3;" />
<script>
    jQuery( document ).ready(function() {
        jQuery('ul#menu-back-menu li a').click(function(event) {
            event.preventDefault();
            //console.log('move back!');
            history.back(-1);
        });
    });
</script><!--[if IE 9]> <script>var _fusionParallaxIE9 = true;</script> <![endif]--><style id='avada-stylesheet-inline-css' type='text/css'>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</style>
	
	<!--[if lte IE 8]>
	<script type="text/javascript">
	jQuery(document).ready(function() {
	var imgs, i, w;
	var imgs = document.getElementsByTagName( 'img' );
	for( i = 0; i < imgs.length; i++ ) {
		w = imgs[i].getAttribute( 'width' );
		imgs[i].removeAttribute( 'width' );
		imgs[i].removeAttribute( 'height' );
	}
	});
	</script>

	<script src="http://15097-presscdn-0-60.pagely.netdna-cdn.com/wp-content/themes/Avada/assets/js/excanvas.js"></script>

	<![endif]-->

	<!--[if lte IE 9]>
	<script type="text/javascript">
	jQuery(document).ready(function() {

	// Combine inline styles for body tag
	jQuery('body').each( function() {
		var combined_styles = '<style type="text/css">';

		jQuery( this ).find( 'style' ).each( function() {
			combined_styles += jQuery(this).html();
			jQuery(this).remove();
		});

		combined_styles += '</style>';

		jQuery( this ).prepend( combined_styles );
	});
	});
	</script>

	<![endif]-->

	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<script>

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

})(window,document,'script','//www.google-analytics.com/analytics.js','ga');


ga('create', 'UA-72003625-1', 'auto');

ga('send', 'pageview');


</script>
	<script type="text/javascript" src="http://maps.googleapis.com/maps/api/js?key=AIzaSyDOcuUUhSTCj3ggffXfPa7VAzLts_EG8d4&amp;language=de&amp;ver=1.0.0"></script></head>
<body class="single single-post postid-14185 single-format-standard fusion-body no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar layout-wide-mode has-sidebar menu-text-align-left mobile-menu-design-classic fusion-image-hovers fusion-show-pagination-text">
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:1px;"></div>
				
		
			<div class="fusion-header-wrapper fusion-header-shadow">
				<div class="fusion-header-v1 fusion-logo-left fusion-sticky-menu-1 fusion-sticky-logo- fusion-mobile-logo-1 fusion-mobile-menu-design-classic ">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
		<div class="fusion-logo" data-margin-top="31px" data-margin-bottom="31px" data-margin-left="0px" data-margin-right="0px">
				<a class="fusion-logo-link" href="http://www.nmg.de">
						<img src="//15097-presscdn-0-60.pagely.netdna-cdn.com/wp-content/uploads/sites/12/2016/07/logo-e1436901492497.jpg" width="114" height="40" alt="Neue Mediengesellschaft Ulm mbH | Empowering Business" class="fusion-logo-1x fusion-standard-logo" />

															<img src="//15097-presscdn-0-60.pagely.netdna-cdn.com/wp-content/uploads/sites/12/2016/07/53a3d2c534adcd3f7bc7231cf690b3d9df2d6e35.jpg" width="114" height="40" alt="Neue Mediengesellschaft Ulm mbH | Empowering Business" style="max-height: 40px; height: auto;" class="fusion-standard-logo fusion-logo-2x" />
			
			<!-- mobile logo -->
											<img src="//15097-presscdn-0-60.pagely.netdna-cdn.com/wp-content/uploads/sites/12/2016/07/53a3d2c534adcd3f7bc7231cf690b3d9df2d6e35.jpg" width="300" height="105" alt="Neue Mediengesellschaft Ulm mbH | Empowering Business" class="fusion-logo-1x fusion-mobile-logo-1x" />

														<img src="//15097-presscdn-0-60.pagely.netdna-cdn.com/wp-content/uploads/sites/12/2016/07/53a3d2c534adcd3f7bc7231cf690b3d9df2d6e35.jpg" width="300" height="105" alt="Neue Mediengesellschaft Ulm mbH | Empowering Business" style="max-height: 105px; height: auto;" class="fusion-logo-2x fusion-mobile-logo-2x" />
							
			<!-- sticky header logo -->
					</a>
		</div>
		<div class="fusion-main-menu"><ul id="menu-main-menu" class="fusion-menu"><li  id="menu-item-13770"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13770"  ><a  href="http://www.nmg.de/"><span class="menu-text">About Us</span></a></li><li  id="menu-item-14022"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14022 fusion-dropdown-menu"  ><a  href="http://www.nmg.de/events/"><span class="menu-text">Events</span></a><ul class="sub-menu"><li  id="menu-item-13995"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13995 fusion-dropdown-submenu"  ><a  href="http://www.nmg.de/events/#cpx"><span class="">CPX Performance Marketing Gipfel</span></a></li><li  id="menu-item-13996"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13996 fusion-dropdown-submenu"  ><a  href="http://www.nmg.de/events/#ddmc"><span class="">Data Driven Marketing Conference</span></a></li><li  id="menu-item-13997"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13997 fusion-dropdown-submenu"  ><a  href="http://www.nmg.de/events/#ddme"><span class="">Data Driven Marketing in E-Commerce</span></a></li><li  id="menu-item-13998"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13998 fusion-dropdown-submenu"  ><a  href="http://www.nmg.de/events/#dwx"><span class="">Developer Week</span></a></li><li  id="menu-item-13999"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13999 fusion-dropdown-submenu"  ><a  href="http://www.nmg.de/events/#ddc"><span class="">.NET Developer Conference</span></a></li><li  id="menu-item-14000"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14000 fusion-dropdown-submenu"  ><a  href="http://www.nmg.de/events/#ecc"><span class="">ecommerce conference</span></a></li><li  id="menu-item-14001"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14001 fusion-dropdown-submenu"  ><a  href="http://www.nmg.de/events/#iw"><span class="">Internet World Messe</span></a></li><li  id="menu-item-14002"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14002 fusion-dropdown-submenu"  ><a  href="http://www.nmg.de/events/#ob2b"><span class="">Online B2B Conference</span></a></li><li  id="menu-item-14003"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14003 fusion-dropdown-submenu"  ><a  href="http://www.nmg.de/events/#omf"><span class="">Online Marketing Forum</span></a></li><li  id="menu-item-14004"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14004 fusion-dropdown-submenu"  ><a  href="http://www.nmg.de/events/#sddc"><span class="">SMART DATA Developer Conference</span></a></li><li  id="menu-item-14005"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14005 fusion-dropdown-submenu"  ><a  href="http://www.nmg.de/events/#smc"><span class="">Social Media Conference</span></a></li></ul></li><li  id="menu-item-14051"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14051"  ><a  href="http://www.nmg.de/mediainfos/"><span class="menu-text">Mediainfo</span></a></li><li  id="menu-item-14053"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14053"  ><a  href="http://www.nmg.de/fortbildung/"><span class="menu-text">Trainings</span></a></li><li  id="menu-item-13788"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13788"  ><a  href="http://www.nmg.de/#kontakt"><span class="menu-text">Contact</span></a></li><li class="menu-item menu-item-language menu-item-language-current menu-item-has-children"><a href="#" onclick="return false"><img class="iclflag" src="http://15097-presscdn-0-60.pagely.netdna-cdn.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/de.png" width="18" height="12" alt="de" title="Deutsch" /></a></li></ul></div><div class="fusion-main-menu fusion-sticky-menu"><ul id="menu-main-menu-1" class="fusion-menu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13770"  ><a  href="http://www.nmg.de/"><span class="menu-text">About Us</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14022 fusion-dropdown-menu"  ><a  href="http://www.nmg.de/events/"><span class="menu-text">Events</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13995 fusion-dropdown-submenu"  ><a  href="http://www.nmg.de/events/#cpx"><span class="">CPX Performance Marketing Gipfel</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13996 fusion-dropdown-submenu"  ><a  href="http://www.nmg.de/events/#ddmc"><span class="">Data Driven Marketing Conference</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13997 fusion-dropdown-submenu"  ><a  href="http://www.nmg.de/events/#ddme"><span class="">Data Driven Marketing in E-Commerce</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13998 fusion-dropdown-submenu"  ><a  href="http://www.nmg.de/events/#dwx"><span class="">Developer Week</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13999 fusion-dropdown-submenu"  ><a  href="http://www.nmg.de/events/#ddc"><span class="">.NET Developer Conference</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14000 fusion-dropdown-submenu"  ><a  href="http://www.nmg.de/events/#ecc"><span class="">ecommerce conference</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14001 fusion-dropdown-submenu"  ><a  href="http://www.nmg.de/events/#iw"><span class="">Internet World Messe</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14002 fusion-dropdown-submenu"  ><a  href="http://www.nmg.de/events/#ob2b"><span class="">Online B2B Conference</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14003 fusion-dropdown-submenu"  ><a  href="http://www.nmg.de/events/#omf"><span class="">Online Marketing Forum</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14004 fusion-dropdown-submenu"  ><a  href="http://www.nmg.de/events/#sddc"><span class="">SMART DATA Developer Conference</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14005 fusion-dropdown-submenu"  ><a  href="http://www.nmg.de/events/#smc"><span class="">Social Media Conference</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14051"  ><a  href="http://www.nmg.de/mediainfos/"><span class="menu-text">Mediainfo</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14053"  ><a  href="http://www.nmg.de/fortbildung/"><span class="menu-text">Trainings</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13788"  ><a  href="http://www.nmg.de/#kontakt"><span class="menu-text">Contact</span></a></li><li class="menu-item menu-item-language menu-item-language-current menu-item-has-children"><a href="#" onclick="return false"><img class="iclflag" src="http://15097-presscdn-0-60.pagely.netdna-cdn.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/de.png" width="18" height="12" alt="de" title="Deutsch" /></a></li></ul></div>	

<div class="fusion-mobile-nav-holder"></div>

	<div class="fusion-mobile-nav-holder fusion-mobile-sticky-nav-holder"></div>
	</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</div>
					
		<div id="sliders-container">
					</div>
				
					<div class="fusion-page-title-bar fusion-page-title-bar-none fusion-page-title-bar-left">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

																			<h1 class="entry-title">Themenvorschau Telecom Handel Ausgabe 01/2017</h1>

									
				
			</div>

										
		</div>
	</div>
</div>
		
		
		
						<div id="main" class="clearfix " style="">
			<div class="fusion-row" style="">
<div id="content" style="float: left;">

			<div class="single-navigation clearfix">
			<a href="http://www.nmg.de/2016/12/02/dotnetpro-themenvorschau-tiefer-blick-durch-die-hololens/" rel="prev">Zurück</a>					</div>
	
			<div id="post-14185" class="post post-14185 type-post status-publish format-standard has-post-thumbnail hentry category-mediainfos">
									
			
																								<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
							<ul class="slides">
																																																				<li>
																					<a href="http://15097-presscdn-0-60.pagely.netdna-cdn.com/wp-content/uploads/sites/12/2016/08/TH-Themenvorschau-Header560.jpg" data-rel="iLightbox[gallery14185]" title="" data-title="TH-Themenvorschau-Header560" data-caption="">
												<span class="screen-reader-text">View Larger Image</span>
												<img width="560" height="136" src="http://15097-presscdn-0-60.pagely.netdna-cdn.com/wp-content/uploads/sites/12/2016/08/TH-Themenvorschau-Header560.jpg" class="attachment-full size-full wp-post-image" alt="TH-Themenvorschau-Header560" srcset="http://15097-presscdn-0-60.pagely.netdna-cdn.com/wp-content/uploads/sites/12/2016/08/TH-Themenvorschau-Header560-200x49.jpg 200w, http://15097-presscdn-0-60.pagely.netdna-cdn.com/wp-content/uploads/sites/12/2016/08/TH-Themenvorschau-Header560-400x97.jpg 400w, http://15097-presscdn-0-60.pagely.netdna-cdn.com/wp-content/uploads/sites/12/2016/08/TH-Themenvorschau-Header560.jpg 560w" sizes="(max-width: 800px) 100vw, 821px" />											</a>
																			</li>									
																															</ul>
						</div>
																		
							<h2 class="entry-title">Themenvorschau Telecom Handel Ausgabe 01/2017</h2>						<div class="post-content">
				<p><a href="http://15097-presscdn-0-60.pagely.netdna-cdn.com/wp-content/uploads/sites/12/2016/08/TH-Themenvorschau-Header560.jpg"><img class="alignnone wp-image-14121 size-full" src="http://15097-presscdn-0-60.pagely.netdna-cdn.com/wp-content/uploads/sites/12/2016/08/TH-Themenvorschau-Header560.jpg" alt="TH-Themenvorschau-Header560" width="560" height="136" srcset="http://15097-presscdn-0-60.pagely.netdna-cdn.com/wp-content/uploads/sites/12/2016/08/TH-Themenvorschau-Header560-200x49.jpg 200w, http://15097-presscdn-0-60.pagely.netdna-cdn.com/wp-content/uploads/sites/12/2016/08/TH-Themenvorschau-Header560-300x73.jpg 300w, http://15097-presscdn-0-60.pagely.netdna-cdn.com/wp-content/uploads/sites/12/2016/08/TH-Themenvorschau-Header560-400x97.jpg 400w, http://15097-presscdn-0-60.pagely.netdna-cdn.com/wp-content/uploads/sites/12/2016/08/TH-Themenvorschau-Header560.jpg 560w" sizes="(max-width: 560px) 100vw, 560px" /></a></p>
<p><strong>TELECOM HANDEL Ausgabe 01/2017</strong></p>
<p><strong>ET: 23.01.2017 | Anzeigenschluss: 09.01.2017 </strong></p>
<p>in <strong>Ausgabe 01/17 </strong>bieten wir Ihnen unter anderem mit folgendem<strong> Themenschwerpunkt ein besonders affines Werbeumfeld:</strong></p>
<p><strong>Das Tablet als Mulitmedia-Hub im Smart Home:</strong> Immer häufiger dient nicht das kleine Smartphone-Display als Steuerzentrale für das Smart Home sondern XXL-Tablets mit hoher Rechenleistung. Telecom Handel zeigt die wichtigsten Vertreter ihrer Art und erklärt, welche Rolle sie im vernetzten Zuhause einnehmen.</p>
<h4>Weitere Themen in der Ausgabe</h4>
<ul>
<li><strong>Marktreport Tablets:</strong>Die Betriebssysteme Android, iOS und Windows 10 konkurrieren um die Gunst der Konsumenten. Im großen Marktreport gibt Telecom Handel einen Überblick über die aktuellen Trends und Modelle.</li>
<li><strong>CES-Nachlese: </strong>Am 05. bis 08. Januar 2017 findet in Las Vegas einer der größten Consumer-Electronics-Messen der Welt statt. Telecom Handel zeigt die aktuellen Highlights rund um Smart Home, Smartphone, Tablet &amp; Co.</li>
<li><strong>Ausschreibung zum &#8222;Handy-Hersteller des Jahres 2017</strong>&#8222;: Telecom Handel ruft den Fachhandel im Rahmen einer großen Leserbefragung zur Wahl des Handy-Herstellers des Jahres 2017 auf.</li>
<li><strong>Subscription-Modelle der UCC-Anbieter:</strong> Statt Miete, Leasing oder Kauf ermöglichen immer mehr Hersteller den Bezug ihrer Lösungen nach dem &#8222;Pay as you go&#8220;-Prinzip. Kunden zahlen pro Monat und Nutzer eine Gebühr für ihre Anlage. In einem Marktreport zeigt Telecom Handel, welche Hersteller diese Bezugsvariante für welche Systeme anbieten und welche die Einführung planen.</li>
<li><strong>TK-Anliegen: Wer liefert was?: </strong>Telecom Handel zeigt, welche Hersteller aus dem TK-Bereich die Distributoren im Programm haben.</li>
</ul>
<p>&nbsp;</p>
<p>Interesse an B2B Leadgenerierung durch Content-Marketing? Showcases von Salesforce, Lancom und Kaspersky: <a href="http://click.digital.nmg.de/?qs=59f0fa21c67be75fc906e1c3346c24d8e746a6b0533dfa6e3f0a160ee2199504">Jetzt lesen</a></p>
<p>Wir freuen uns auf Ihre Rückmeldung</p>
<p>Viele Grüße aus München.</p>
<p><em><u>Ihr persönlicher <a href="http://click.digital.nmg.de/?qs=59f0fa21c67be75fbcbf3e59605b26574cc7f984dae0153e95228384390d7d8c">Kontakt</a> zu uns:</u></em></p>
<p><a href="mailto:sales@nmg.de">Klaus Ahlering, Senior Sales Manager</a></p>
<p><a href="mailto:sales@nmg.de">Thomas Wingenfeld, Senior Sales Manager</a><br />
Neue Mediengesellschaft Ulm mbH<br />
Bayerstraße 16a &#8211; 80335 München<br />
Telefon +49 89 74 117-100<br />
Telefax +49 89 74 117-269<br />
<a href="http://click.digital.nmg.de/?qs=59f0fa21c67be75feec75c0e54637532450841aac1e8f9da926936b95e2acd02">http://www.nmg.de/mediainfos/</a></p>
							</div>

							<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper">
	
			<span class="vcard" style="display: none;">
			<span class="fn">
				<a href="http://www.nmg.de/author/sales/" title="Beiträge von sales" rel="author">sales</a>			</span>
		</span>
	
	

	
	
			<span class="updated" style="display:none;">
			2016-12-20T16:34:02+00:00		</span>
	
<span>Dezember 20th, 2016</span><span class="fusion-inline-sep">|</span></div></div>							<div class="fusion-sharing-box fusion-single-sharing-box share-box">
				<h4>Share This Story, Choose Your Platform!</h4>
				<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;" href="http://www.facebook.com/sharer.php?m2w&amp;s=100&amp;p&#091;url&#093;=http://www.nmg.de/2016/12/20/themenvorschau-telecom-handel-ausgabe-012017/&amp;p&#091;images&#093;&#091;0&#093;=http://www.nmg.de/wp-content/uploads/sites/12/2016/08/TH-Themenvorschau-Header560.jpg&amp;p&#091;title&#093;=Themenvorschau%20Telecom%20Handel%20Ausgabe%2001%2F2017" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#bebdbd;" href="https://twitter.com/share?text=Themenvorschau%20Telecom%20Handel%20Ausgabe%2001%2F2017&amp;url=http%3A%2F%2Fwww.nmg.de%2F2016%2F12%2F20%2Fthemenvorschau-telecom-handel-ausgabe-012017%2F" target="_blank" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:#bebdbd;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.nmg.de/2016/12/20/themenvorschau-telecom-handel-ausgabe-012017/&amp;title=Themenvorschau%20Telecom%20Handel%20Ausgabe%2001%2F2017&amp;summary=TELECOM%20HANDEL%20Ausgabe%2001%2F2017%0D%0A%0D%0AET%3A%2023.01.2017%20%7C%20Anzeigenschluss%3A%2009.01.2017%C2%A0%0D%0A%0D%0Ain%20Ausgabe%2001%2F17%C2%A0bieten%20wir%20Ihnen%20unter%20anderem%20mit%20folgendem%20Themenschwerpunkt%20ein%20besonders%20affines%20Werbeumfeld%3A%0D%0A%0D%0ADas%20Tablet%20als%20Mulitmedia-Hub%20im%20Smart%20Home%3A%C2%A0Immer%20h%C3%A4ufiger%20dient%20nicht%20das%20kleine%20Smartphone-Display%20als%20Steuerzentrale%20f%C3%BCr%20das%20Smart%20Home%20sondern%20XXL-Tablets%20mit%20hoher%20Rechenleistung.%20Telecom%20Handel" target="_blank" data-placement="top" data-title="Linkedin" data-toggle="tooltip" title="Linkedin"><span class="screen-reader-text">Linkedin</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-reddit fusion-icon-reddit" style="color:#bebdbd;" href="http://reddit.com/submit?url=http://www.nmg.de/2016/12/20/themenvorschau-telecom-handel-ausgabe-012017/&amp;title=Themenvorschau%20Telecom%20Handel%20Ausgabe%2001%2F2017" target="_blank" data-placement="top" data-title="Reddit" data-toggle="tooltip" title="Reddit"><span class="screen-reader-text">Reddit</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-tumblr fusion-icon-tumblr" style="color:#bebdbd;" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.nmg.de%2F2016%2F12%2F20%2Fthemenvorschau-telecom-handel-ausgabe-012017%2F&amp;name=Themenvorschau%20Telecom%20Handel%20Ausgabe%2001%2F2017&amp;description=TELECOM%20HANDEL%20Ausgabe%2001%2F2017%0D%0A%0D%0AET%3A%2023.01.2017%20%7C%20Anzeigenschluss%3A%2009.01.2017%C2%A0%0D%0A%0D%0Ain%20Ausgabe%2001%2F17%C2%A0bieten%20wir%20Ihnen%20unter%20anderem%20mit%20folgendem%20Themenschwerpunkt%20ein%20besonders%20affines%20Werbeumfeld%3A%0D%0A%0D%0ADas%20Tablet%20als%20Mulitmedia-Hub%20im%20Smart%20Home%3A%C2%A0Immer%20h%C3%A4ufiger%20dient%20nicht%20das%20kleine%20Smartphone-Display%20als%20Steuerzentrale%20f%C3%BCr%20das%20Smart%20Home%20sondern%20XXL-Tablets%20mit%20hoher%20Rechenleistung.%20Telecom%20Handel" target="_blank" data-placement="top" data-title="Tumblr" data-toggle="tooltip" title="Tumblr"><span class="screen-reader-text">Tumblr</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#bebdbd;" href="https://plus.google.com/share?url=http://www.nmg.de/2016/12/20/themenvorschau-telecom-handel-ausgabe-012017/" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" data-placement="top" data-title="Google+" data-toggle="tooltip" title="Google+"><span class="screen-reader-text">Google+</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:#bebdbd;" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.nmg.de%2F2016%2F12%2F20%2Fthemenvorschau-telecom-handel-ausgabe-012017%2F&amp;description=TELECOM%20HANDEL%20Ausgabe%2001%2F2017%0D%0A%0D%0AET%3A%2023.01.2017%20%7C%20Anzeigenschluss%3A%2009.01.2017%C2%A0%0D%0A%0D%0Ain%20Ausgabe%2001%2F17%C2%A0bieten%20wir%20Ihnen%20unter%20anderem%20mit%20folgendem%20Themenschwerpunkt%20ein%20besonders%20affines%20Werbeumfeld%3A%0D%0A%0D%0ADas%20Tablet%20als%20Mulitmedia-Hub%20im%20Smart%20Home%3A%C2%A0Immer%20h%C3%A4ufiger%20dient%20nicht%20das%20kleine%20Smartphone-Display%20als%20Steuerzentrale%20f%C3%BCr%20das%20Smart%20Home%20sondern%20XXL-Tablets%20mit%20hoher%20Rechenleistung.%20Telecom%20Handel&amp;media=http%3A%2F%2Fwww.nmg.de%2Fwp-content%2Fuploads%2Fsites%2F12%2F2016%2F08%2FTH-Themenvorschau-Header560.jpg" target="_blank" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest"><span class="screen-reader-text">Pinterest</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-vk fusion-icon-vk" style="color:#bebdbd;" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.nmg.de%2F2016%2F12%2F20%2Fthemenvorschau-telecom-handel-ausgabe-012017%2F&amp;title=Themenvorschau%20Telecom%20Handel%20Ausgabe%2001%2F2017&amp;description=TELECOM%20HANDEL%20Ausgabe%2001%2F2017%0D%0A%0D%0AET%3A%2023.01.2017%20%7C%20Anzeigenschluss%3A%2009.01.2017%C2%A0%0D%0A%0D%0Ain%20Ausgabe%2001%2F17%C2%A0bieten%20wir%20Ihnen%20unter%20anderem%20mit%20folgendem%20Themenschwerpunkt%20ein%20besonders%20affines%20Werbeumfeld%3A%0D%0A%0D%0ADas%20Tablet%20als%20Mulitmedia-Hub%20im%20Smart%20Home%3A%C2%A0Immer%20h%C3%A4ufiger%20dient%20nicht%20das%20kleine%20Smartphone-Display%20als%20Steuerzentrale%20f%C3%BCr%20das%20Smart%20Home%20sondern%20XXL-Tablets%20mit%20hoher%20Rechenleistung.%20Telecom%20Handel" target="_blank" data-placement="top" data-title="Vk" data-toggle="tooltip" title="Vk"><span class="screen-reader-text">Vk</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#bebdbd;" href="mailto:&#063;s&#117;b&#106;e&#099;&#116;=&#084;&#104;&#101;me&#110;v&#111;&#114;s&#099;&#104;&#097;&#117; &#084;e&#108;e&#099;&#111;m H&#097;n&#100;el&#032;Ausga&#098;&#101; &#048;1&#047;&#050;01&#055;&#038;&#097;&#109;&#112;;b&#111;dy&#061;h&#116;&#116;p&#058;/&#047;w&#119;&#119;.&#110;&#109;&#103;.de&#047;&#050;&#048;16/&#049;&#050;&#047;&#050;0&#047;&#116;h&#101;&#109;&#101;nvo&#114;s&#099;&#104;&#097;u-&#116;&#101;&#108;eco&#109;-&#104;an&#100;&#101;&#108;-&#097;&#117;s&#103;&#097;b&#101;&#045;0&#049;2017&#047;" target="_self" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>			</div>
											
									</div>
		</div>
<div id="sidebar" class="sidebar fusion-widget-area fusion-content-widget-area" style="float: right;">
			
			
				</div>
									</div>  <!-- fusion-row -->
			</div>  <!-- #main -->
			
			
			
			
										
				<div class="fusion-footer">

										
																
						<footer id="footer" class="fusion-footer-copyright-area">
							<div class="fusion-row">
								<div class="fusion-copyright-content">

											<div class="fusion-copyright-notice">
			<div>Copyright 2015 | All Rights Reserved | Neue Mediengesellschaft Ulm mbH | <a class="fusion-modal-text-link" data-toggle="modal" data-target=".impressum" href="#">Impressum</a></div>
		</div>
		
								</div> <!-- fusion-fusion-copyright-content -->
							</div> <!-- fusion-row -->
						</footer> <!-- #footer -->
									</div> <!-- fusion-footer -->
					</div> <!-- wrapper -->

				
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<!-- W3TC-include-js-head -->

		
							<div id="lang_sel_footer">
									<ul>
									    <li><a href="http://www.nmg.de/2016/12/20/themenvorschau-telecom-handel-ausgabe-012017/" class="lang_sel_sel"><img src="http://15097-presscdn-0-60.pagely.netdna-cdn.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/de.png" alt="Deutsch" class="iclflag" title="Deutsch"  />&nbsp;</a></li>
									</ul>
							</div><script type='text/javascript' src='http://15097-presscdn-0-60.pagely.netdna-cdn.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
var js_local_vars = {"admin_ajax":"http:\/\/www.nmg.de\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"b3c85ae60f","protocol":"","theme_url":"http:\/\/www.nmg.de\/wp-content\/themes\/Avada","dropdown_goto":"Navigation ...","mobile_nav_cart":"Warenkorb","page_smoothHeight":"false","flex_smoothHeight":"false","language_flag":"de","infinite_blog_finished_msg":"<em>\u00c4hnliche Beitr\u00e4ge<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>L\u00e4dt die n\u00e4chsten Beitr\u00e4ge..<\/em>","portfolio_loading_text":"<em>Portfolio Eintr\u00e4ge werden geladen...<\/em>","faqs_loading_text":"<em>FAQ Eintr\u00e4ge werden geladen...<\/em>","order_actions":"Details","avada_rev_styles":"1","avada_styles_dropdowns":"1","blog_grid_column_spacing":"40","blog_pagination_type":"Pagination","carousel_speed":"2500","counter_box_speed":"1000","content_break_point":"800","disable_mobile_animate_css":"0","disable_mobile_image_hovers":"1","portfolio_pagination_type":"Pagination","form_bg_color":"#ffffff","header_transparency":"0","header_padding_bottom":"0px","header_padding_top":"0px","header_position":"Top","header_sticky":"1","header_sticky_tablet":"0","header_sticky_mobile":"0","header_sticky_type2_layout":"menu_only","sticky_header_shrinkage":"1","is_responsive":"1","is_ssl":"false","isotope_type":"masonry","layout_mode":"wide","lightbox_animation_speed":"Fast","lightbox_arrows":"1","lightbox_autoplay":"0","lightbox_behavior":"all","lightbox_desc":"1","lightbox_deeplinking":"1","lightbox_gallery":"1","lightbox_opacity":"0.8","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_skin":"light","lightbox_slideshow_speed":"5000","lightbox_social":"1","lightbox_title":"1","lightbox_video_height":"720","lightbox_video_width":"1280","logo_alignment":"Left","logo_margin_bottom":"31px","logo_margin_top":"31px","megamenu_max_width":"1100","mobile_menu_design":"classic","nav_height":"83","nav_highlight_border":"3","page_title_fading":"1","pagination_video_slide":"0","related_posts_speed":"2500","submenu_slideout":"1","side_header_break_point":"1023","sidenav_behavior":"Hover","site_width":"1170px","slider_position":"below","slideshow_autoplay":"1","slideshow_speed":"7000","smooth_scrolling":"0","status_lightbox":"1","status_totop_mobile":"1","status_vimeo":"1","status_yt":"1","testimonials_speed":"4000","tfes_animation":"sides","tfes_autoplay":"1","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150","title_style_type":"double","title_margin_top":"0px","title_margin_bottom":"31px","typography_responsive":"0","typography_sensitivity":"1.00","typography_factor":"1.5","woocommerce_shop_page_columns":"","woocommerce_checkout_error":"Not all fields have been filled in correctly.","side_header_width":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://15097-presscdn-0-60.pagely.netdna-cdn.com/wp-content/themes/Avada/assets/js/main.min.js' async ></script> 
<script type='text/javascript' src='http://15097-presscdn-0-60.pagely.netdna-cdn.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"de","icl_home":"http:\/\/homepage.s15097.p286.sites.pressdns.com\/","ajax_url":"http:\/\/www.nmg.de\/wp-admin\/admin-ajax.php","url_type":"3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://15097-presscdn-0-60.pagely.netdna-cdn.com/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js'></script>

		
		<!--[if lte IE 8]>
			<script type="text/javascript" src="http://15097-presscdn-0-60.pagely.netdna-cdn.com/wp-content/themes/Avada/assets/js/respond.js"></script>
		<![endif]-->
	</body>
</html>
