<!DOCTYPE html>
<html class="" lang="de-DE">
<head>
	
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

	
	<!--[if lte IE 8]>
	<script type="text/javascript" src="http://www.nmg.de/wp-content/themes/Avada/assets/js/html5shiv.js"></script>
	<![endif]-->

	
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Data Management Plattformen | Neue Mediengesellschaft Ulm mbH | Empowering Business</title>

<link rel="stylesheet" href="http://www.nmg.de/wp-content/plugins/sitepress-multilingual-cms/res/css/language-selector.css?v=3.5.3.1" type="text/css" media="all" />
						<script>
							/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
							if ( typeof WebFontConfig === "undefined" ) {
								WebFontConfig = new Object();
							}
							WebFontConfig['google'] = {families: ['Roboto:400', 'PT+Sans:400,700', 'Lato:400']};

							(function() {
								var wf = document.createElement( 'script' );
								wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
								wf.type = 'text/javascript';
								wf.async = 'true';
								var s = document.getElementsByTagName( 'script' )[0];
								s.parentNode.insertBefore( wf, s );
							})();
						</script>
						<link rel="alternate" hreflang="de" href="http://www.nmg.de/2016/11/22/data-management-plattformen/" />
<meta name="description" content="Die Neue Mediengesellschaft Ulm mbH (NMG) ist das Medienhaus für morgen. Relevantes Wissen für Profis in der IT, Internet-, Telekommunikations- und Softwareentwicklungsbranche." /><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Neue Mediengesellschaft Ulm mbH | Empowering Business &raquo; Feed" href="http://www.nmg.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neue Mediengesellschaft Ulm mbH | Empowering Business &raquo; Kommentar-Feed" href="http://www.nmg.de/comments/feed/" />
			<link rel="shortcut icon" href="//www.nmg.de/wp-content/uploads/sites/12/2016/06/nmg-favicon.ico" type="image/x-icon" />
					<!-- For iPad Retina display -->
			<link rel="apple-touch-icon-precomposed" sizes="144x144" href="">
		<link rel="alternate" type="application/rss+xml" title="Neue Mediengesellschaft Ulm mbH | Empowering Business &raquo; Data Management Plattformen Kommentar-Feed" href="http://www.nmg.de/2016/11/22/data-management-plattformen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.nmg.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avada-parent-stylesheet-css'  href='http://www.nmg.de/wp-content/themes/Avada/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='http://www.nmg.de/wp-content/themes/Avada-Child-Theme/style.css' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-shortcodes-css'  href='http://www.nmg.de/wp-content/themes/Avada/shortcodes.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='http://www.nmg.de/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='http://www.nmg.de/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 8]>
<link rel='stylesheet' id='avada-IE8-css'  href='http://www.nmg.de/wp-content/themes/Avada/assets/css/ie8.css' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='http://www.nmg.de/wp-content/themes/Avada/assets/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='avada-iLightbox-css'  href='http://www.nmg.de/wp-content/themes/Avada/ilightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='avada-animations-css'  href='http://www.nmg.de/wp-content/themes/Avada/animations.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.nmg.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.nmg.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.nmg.de/wp-content/themes/Avada-Child-Theme/js/custom_js.js'></script>
<link rel='https://api.w.org/' href='http://www.nmg.de/wp-json/' />
<link rel='shortlink' href='http://www.nmg.de/?p=14172' />
<link rel="alternate" type="application/json+oembed" href="http://www.nmg.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nmg.de%2F2016%2F11%2F22%2Fdata-management-plattformen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.nmg.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.nmg.de%2F2016%2F11%2F22%2Fdata-management-plattformen%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.nmg.de/?wordfence_logHuman=1&hid=238133C54DC08F0A1F7B2854E0EDB70B');
</script>	<link rel='canonical' href='http://www.nmg.de/2016/11/22/data-management-plattformen/' />
	<meta name="description" content="com! professional erläutert, wie man Werbung optimal ausspielen kann mit Programmatic Advertising.    Download hier (PDF): Data Management Plattformen" />
<!-- Stream WordPress user activity plugin v0.0.2 -->
<meta name="generator" content="WPML ver:3.5.3.1 stt:1,3;" />
<script>
    jQuery( document ).ready(function() {
        jQuery('ul#menu-back-menu li a').click(function(event) {
            event.preventDefault();
            //console.log('move back!');
            history.back(-1);
        });
    });
</script><!--[if IE 9]> <script>var _fusionParallaxIE9 = true;</script> <![endif]--><style id='avada-stylesheet-inline-css' type='text/css'>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</style>
	
	<!--[if lte IE 8]>
	<script type="text/javascript">
	jQuery(document).ready(function() {
	var imgs, i, w;
	var imgs = document.getElementsByTagName( 'img' );
	for( i = 0; i < imgs.length; i++ ) {
		w = imgs[i].getAttribute( 'width' );
		imgs[i].removeAttribute( 'width' );
		imgs[i].removeAttribute( 'height' );
	}
	});
	</script>

	<script src="http://www.nmg.de/wp-content/themes/Avada/assets/js/excanvas.js"></script>

	<![endif]-->

	<!--[if lte IE 9]>
	<script type="text/javascript">
	jQuery(document).ready(function() {

	// Combine inline styles for body tag
	jQuery('body').each( function() {
		var combined_styles = '<style type="text/css">';

		jQuery( this ).find( 'style' ).each( function() {
			combined_styles += jQuery(this).html();
			jQuery(this).remove();
		});

		combined_styles += '</style>';

		jQuery( this ).prepend( combined_styles );
	});
	});
	</script>

	<![endif]-->

	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<script>

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

})(window,document,'script','//www.google-analytics.com/analytics.js','ga');


ga('create', 'UA-72003625-1', 'auto');

ga('send', 'pageview');


</script>
	<script type="text/javascript" src="http://maps.googleapis.com/maps/api/js?key=AIzaSyDOcuUUhSTCj3ggffXfPa7VAzLts_EG8d4&amp;language=de&amp;ver=1.0.0"></script></head>
<body class="single single-post postid-14172 single-format-standard fusion-body no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar layout-wide-mode has-sidebar menu-text-align-left mobile-menu-design-classic fusion-image-hovers fusion-show-pagination-text">
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:1px;"></div>
				
		
			<div class="fusion-header-wrapper fusion-header-shadow">
				<div class="fusion-header-v1 fusion-logo-left fusion-sticky-menu-1 fusion-sticky-logo- fusion-mobile-logo-1 fusion-mobile-menu-design-classic ">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
		<div class="fusion-logo" data-margin-top="31px" data-margin-bottom="31px" data-margin-left="0px" data-margin-right="0px">
				<a class="fusion-logo-link" href="http://www.nmg.de">
						<img src="//www.nmg.de/wp-content/uploads/sites/12/2016/07/logo-e1436901492497.jpg" width="114" height="40" alt="Neue Mediengesellschaft Ulm mbH | Empowering Business" class="fusion-logo-1x fusion-standard-logo" />

															<img src="//www.nmg.de/wp-content/uploads/sites/12/2016/07/53a3d2c534adcd3f7bc7231cf690b3d9df2d6e35.jpg" width="114" height="40" alt="Neue Mediengesellschaft Ulm mbH | Empowering Business" style="max-height: 40px; height: auto;" class="fusion-standard-logo fusion-logo-2x" />
			
			<!-- mobile logo -->
											<img src="//homepage.s15097.p286.sites.pressdns.com/wp-content/uploads/sites/12/2016/07/53a3d2c534adcd3f7bc7231cf690b3d9df2d6e35.jpg" width="" height="" alt="Neue Mediengesellschaft Ulm mbH | Empowering Business" class="fusion-logo-1x fusion-mobile-logo-1x" />

														<img src="//homepage.s15097.p286.sites.pressdns.com/wp-content/uploads/sites/12/2016/07/53a3d2c534adcd3f7bc7231cf690b3d9df2d6e35.jpg" width="" height="" alt="Neue Mediengesellschaft Ulm mbH | Empowering Business" style="max-height: px; height: auto;" class="fusion-logo-2x fusion-mobile-logo-2x" />
							
			<!-- sticky header logo -->
					</a>
		</div>
		<div class="fusion-main-menu"><ul id="menu-main-menu" class="fusion-menu"><li  id="menu-item-13770"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13770"  ><a  href="http://www.nmg.de/"><span class="menu-text">Über Uns</span></a></li><li  id="menu-item-14022"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14022 fusion-dropdown-menu"  ><a  href="http://www.nmg.de/events/"><span class="menu-text">Events</span></a><ul class="sub-menu"><li  id="menu-item-13995"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13995 fusion-dropdown-submenu"  ><a  href="http://www.nmg.de/events/#cpx"><span class="">CPX Performance Marketing Gipfel</span></a></li><li  id="menu-item-13996"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13996 fusion-dropdown-submenu"  ><a  href="http://www.nmg.de/events/#ddmc"><span class="">Data Driven Marketing Conference</span></a></li><li  id="menu-item-13997"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13997 fusion-dropdown-submenu"  ><a  href="http://www.nmg.de/events/#ddme"><span class="">Data Driven Marketing in E-Commerce</span></a></li><li  id="menu-item-13998"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13998 fusion-dropdown-submenu"  ><a  href="http://www.nmg.de/events/#dwx"><span class="">Developer Week</span></a></li><li  id="menu-item-13999"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13999 fusion-dropdown-submenu"  ><a  href="http://www.nmg.de/events/#ddc"><span class="">.NET Developer Conference</span></a></li><li  id="menu-item-14000"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14000 fusion-dropdown-submenu"  ><a  href="http://www.nmg.de/events/#ecc"><span class="">ecommerce conference</span></a></li><li  id="menu-item-14001"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14001 fusion-dropdown-submenu"  ><a  href="http://www.nmg.de/events/#iw"><span class="">Internet World Messe</span></a></li><li  id="menu-item-14002"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14002 fusion-dropdown-submenu"  ><a  href="http://www.nmg.de/events/#ob2b"><span class="">Online B2B Conference</span></a></li><li  id="menu-item-14003"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14003 fusion-dropdown-submenu"  ><a  href="http://www.nmg.de/events/#omf"><span class="">Online Marketing Forum</span></a></li><li  id="menu-item-14004"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14004 fusion-dropdown-submenu"  ><a  href="http://www.nmg.de/events/#sddc"><span class="">SMART DATA Developer Conference</span></a></li><li  id="menu-item-14005"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14005 fusion-dropdown-submenu"  ><a  href="http://www.nmg.de/events/#smc"><span class="">Social Media Conference</span></a></li></ul></li><li  id="menu-item-14051"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14051"  ><a  href="http://www.nmg.de/mediainfos/"><span class="menu-text">Mediainfos</span></a></li><li  id="menu-item-14053"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14053"  ><a  href="http://www.nmg.de/fortbildung/"><span class="menu-text">Fortbildung</span></a></li><li  id="menu-item-13788"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13788"  ><a  href="http://www.nmg.de/#kontakt"><span class="menu-text">Kontakt</span></a></li></ul></div><div class="fusion-main-menu fusion-sticky-menu"><ul id="menu-main-menu-1" class="fusion-menu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13770"  ><a  href="http://www.nmg.de/"><span class="menu-text">Über Uns</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14022 fusion-dropdown-menu"  ><a  href="http://www.nmg.de/events/"><span class="menu-text">Events</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13995 fusion-dropdown-submenu"  ><a  href="http://www.nmg.de/events/#cpx"><span class="">CPX Performance Marketing Gipfel</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13996 fusion-dropdown-submenu"  ><a  href="http://www.nmg.de/events/#ddmc"><span class="">Data Driven Marketing Conference</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13997 fusion-dropdown-submenu"  ><a  href="http://www.nmg.de/events/#ddme"><span class="">Data Driven Marketing in E-Commerce</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13998 fusion-dropdown-submenu"  ><a  href="http://www.nmg.de/events/#dwx"><span class="">Developer Week</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13999 fusion-dropdown-submenu"  ><a  href="http://www.nmg.de/events/#ddc"><span class="">.NET Developer Conference</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14000 fusion-dropdown-submenu"  ><a  href="http://www.nmg.de/events/#ecc"><span class="">ecommerce conference</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14001 fusion-dropdown-submenu"  ><a  href="http://www.nmg.de/events/#iw"><span class="">Internet World Messe</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14002 fusion-dropdown-submenu"  ><a  href="http://www.nmg.de/events/#ob2b"><span class="">Online B2B Conference</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14003 fusion-dropdown-submenu"  ><a  href="http://www.nmg.de/events/#omf"><span class="">Online Marketing Forum</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14004 fusion-dropdown-submenu"  ><a  href="http://www.nmg.de/events/#sddc"><span class="">SMART DATA Developer Conference</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14005 fusion-dropdown-submenu"  ><a  href="http://www.nmg.de/events/#smc"><span class="">Social Media Conference</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14051"  ><a  href="http://www.nmg.de/mediainfos/"><span class="menu-text">Mediainfos</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14053"  ><a  href="http://www.nmg.de/fortbildung/"><span class="menu-text">Fortbildung</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13788"  ><a  href="http://www.nmg.de/#kontakt"><span class="menu-text">Kontakt</span></a></li></ul></div>	

<div class="fusion-mobile-nav-holder"></div>

	<div class="fusion-mobile-nav-holder fusion-mobile-sticky-nav-holder"></div>
	</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</div>
					
		<div id="sliders-container">
					</div>
				
					<div class="fusion-page-title-bar fusion-page-title-bar-none fusion-page-title-bar-left">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

																			<h1 class="entry-title">Data Management Plattformen</h1>

									
				
			</div>

										
		</div>
	</div>
</div>
		
		
		
						<div id="main" class="clearfix " style="">
			<div class="fusion-row" style="">
<div id="content" style="float: left;">

			<div class="single-navigation clearfix">
			<a href="http://www.nmg.de/2016/11/08/internet-world-business-ausgabe-2520164/" rel="prev">Zurück</a>					</div>
	
			<div id="post-14172" class="post post-14172 type-post status-publish format-standard hentry category-mediainfos">
									
			
																			
							<h2 class="entry-title">Data Management Plattformen</h2>						<div class="post-content">
				<p>com! professional erläutert, wie man Werbung optimal ausspielen kann mit Programmatic Advertising.</p>
<p>Download hier (PDF): <a href="http://www.nmg.de/wp-content/uploads/sites/12/2016/11/com_1216_data_management.pdf">Data Management Plattformen</a></p>
							</div>

							<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper">
	
			<span class="vcard" style="display: none;">
			<span class="fn">
				<a href="http://www.nmg.de/author/sales/" title="Beiträge von sales" rel="author">sales</a>			</span>
		</span>
	
	

	
	
			<span class="updated" style="display:none;">
			2016-11-22T15:48:14+00:00		</span>
	
<span>November 22nd, 2016</span><span class="fusion-inline-sep">|</span></div></div>							<div class="fusion-sharing-box fusion-single-sharing-box share-box">
				<h4>Share This Story, Choose Your Platform!</h4>
				<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;" href="http://www.facebook.com/sharer.php?m2w&amp;s=100&amp;p&#091;url&#093;=http://www.nmg.de/2016/11/22/data-management-plattformen/&amp;p&#091;images&#093;&#091;0&#093;=&amp;p&#091;title&#093;=Data%20Management%20Plattformen" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#bebdbd;" href="https://twitter.com/share?text=Data%20Management%20Plattformen&amp;url=http%3A%2F%2Fwww.nmg.de%2F2016%2F11%2F22%2Fdata-management-plattformen%2F" target="_blank" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:#bebdbd;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.nmg.de/2016/11/22/data-management-plattformen/&amp;title=Data%20Management%20Plattformen&amp;summary=com%21%20professional%20erl%C3%A4utert%2C%20wie%20man%20Werbung%20optimal%20ausspielen%20kann%20mit%20Programmatic%20Advertising.%0D%0A%0D%0ADownload%20hier%20%28PDF%29%3A%20Data%20Management%20Plattformen" target="_blank" data-placement="top" data-title="Linkedin" data-toggle="tooltip" title="Linkedin"><span class="screen-reader-text">Linkedin</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-reddit fusion-icon-reddit" style="color:#bebdbd;" href="http://reddit.com/submit?url=http://www.nmg.de/2016/11/22/data-management-plattformen/&amp;title=Data%20Management%20Plattformen" target="_blank" data-placement="top" data-title="Reddit" data-toggle="tooltip" title="Reddit"><span class="screen-reader-text">Reddit</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-tumblr fusion-icon-tumblr" style="color:#bebdbd;" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.nmg.de%2F2016%2F11%2F22%2Fdata-management-plattformen%2F&amp;name=Data%20Management%20Plattformen&amp;description=com%21%20professional%20erl%C3%A4utert%2C%20wie%20man%20Werbung%20optimal%20ausspielen%20kann%20mit%20Programmatic%20Advertising.%0D%0A%0D%0ADownload%20hier%20%28PDF%29%3A%20Data%20Management%20Plattformen" target="_blank" data-placement="top" data-title="Tumblr" data-toggle="tooltip" title="Tumblr"><span class="screen-reader-text">Tumblr</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#bebdbd;" href="https://plus.google.com/share?url=http://www.nmg.de/2016/11/22/data-management-plattformen/" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" data-placement="top" data-title="Google+" data-toggle="tooltip" title="Google+"><span class="screen-reader-text">Google+</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:#bebdbd;" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.nmg.de%2F2016%2F11%2F22%2Fdata-management-plattformen%2F&amp;description=com%21%20professional%20erl%C3%A4utert%2C%20wie%20man%20Werbung%20optimal%20ausspielen%20kann%20mit%20Programmatic%20Advertising.%0D%0A%0D%0ADownload%20hier%20%28PDF%29%3A%20Data%20Management%20Plattformen&amp;media=" target="_blank" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest"><span class="screen-reader-text">Pinterest</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-vk fusion-icon-vk" style="color:#bebdbd;" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.nmg.de%2F2016%2F11%2F22%2Fdata-management-plattformen%2F&amp;title=Data%20Management%20Plattformen&amp;description=com%21%20professional%20erl%C3%A4utert%2C%20wie%20man%20Werbung%20optimal%20ausspielen%20kann%20mit%20Programmatic%20Advertising.%0D%0A%0D%0ADownload%20hier%20%28PDF%29%3A%20Data%20Management%20Plattformen" target="_blank" data-placement="top" data-title="Vk" data-toggle="tooltip" title="Vk"><span class="screen-reader-text">Vk</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#bebdbd;" href="mailto:&#063;&#115;&#117;&#098;jec&#116;&#061;D&#097;ta &#077;&#097;&#110;ag&#101;ment &#080;l&#097;&#116;tf&#111;&#114;men&amp;&#097;&#109;&#112;&#059;&#098;od&#121;=&#104;&#116;tp:/&#047;&#119;&#119;&#119;&#046;n&#109;g.de/2016/&#049;1/22/data&#045;m&#097;&#110;&#097;g&#101;&#109;&#101;&#110;t-plat&#116;&#102;o&#114;m&#101;&#110;/" target="_self" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>			</div>
											
									</div>
		</div>
<div id="sidebar" class="sidebar fusion-widget-area fusion-content-widget-area" style="float: right;">
			
			
				</div>
									</div>  <!-- fusion-row -->
			</div>  <!-- #main -->
			
			
			
			
										
				<div class="fusion-footer">

										
																
						<footer id="footer" class="fusion-footer-copyright-area">
							<div class="fusion-row">
								<div class="fusion-copyright-content">

											<div class="fusion-copyright-notice">
			<div>Copyright 2015 | All Rights Reserved | Neue Mediengesellschaft Ulm mbH | <a class="fusion-modal-text-link" data-toggle="modal" data-target=".impressum" href="#">Impressum</a></div>
		</div>
		
								</div> <!-- fusion-fusion-copyright-content -->
							</div> <!-- fusion-row -->
						</footer> <!-- #footer -->
									</div> <!-- fusion-footer -->
					</div> <!-- wrapper -->

				
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<!-- W3TC-include-js-head -->

		
							<div id="lang_sel_footer">
									<ul>
									    <li><a href="http://www.nmg.de/2016/11/22/data-management-plattformen/" class="lang_sel_sel"><img src="http://www.nmg.de/wp-content/plugins/sitepress-multilingual-cms/res/flags/de.png" alt="Deutsch" class="iclflag" title="Deutsch"  />&nbsp;Deutsch</a></li>
									</ul>
							</div><script type='text/javascript' src='http://www.nmg.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
var js_local_vars = {"admin_ajax":"http:\/\/www.nmg.de\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"2f9d2dfaaa","protocol":"","theme_url":"http:\/\/www.nmg.de\/wp-content\/themes\/Avada","dropdown_goto":"Navigation ...","mobile_nav_cart":"Warenkorb","page_smoothHeight":"false","flex_smoothHeight":"false","language_flag":"de","infinite_blog_finished_msg":"<em>\u00c4hnliche Beitr\u00e4ge<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>L\u00e4dt die n\u00e4chsten Beitr\u00e4ge..<\/em>","portfolio_loading_text":"<em>Portfolio Eintr\u00e4ge werden geladen...<\/em>","faqs_loading_text":"<em>FAQ Eintr\u00e4ge werden geladen...<\/em>","order_actions":"Details","avada_rev_styles":"1","avada_styles_dropdowns":"1","blog_grid_column_spacing":"40","blog_pagination_type":"Pagination","carousel_speed":"2500","counter_box_speed":"1000","content_break_point":"800","disable_mobile_animate_css":"0","disable_mobile_image_hovers":"1","portfolio_pagination_type":"Pagination","form_bg_color":"#ffffff","header_transparency":"0","header_padding_bottom":"0px","header_padding_top":"0px","header_position":"Top","header_sticky":"1","header_sticky_tablet":"0","header_sticky_mobile":"0","header_sticky_type2_layout":"menu_only","sticky_header_shrinkage":"1","is_responsive":"1","is_ssl":"false","isotope_type":"masonry","layout_mode":"wide","lightbox_animation_speed":"Fast","lightbox_arrows":"1","lightbox_autoplay":"0","lightbox_behavior":"all","lightbox_desc":"1","lightbox_deeplinking":"1","lightbox_gallery":"1","lightbox_opacity":"0.8","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_skin":"light","lightbox_slideshow_speed":"5000","lightbox_social":"1","lightbox_title":"1","lightbox_video_height":"720","lightbox_video_width":"1280","logo_alignment":"Left","logo_margin_bottom":"31px","logo_margin_top":"31px","megamenu_max_width":"1100","mobile_menu_design":"classic","nav_height":"83","nav_highlight_border":"3","page_title_fading":"1","pagination_video_slide":"0","related_posts_speed":"2500","submenu_slideout":"1","side_header_break_point":"1023","sidenav_behavior":"Hover","site_width":"1170px","slider_position":"below","slideshow_autoplay":"1","slideshow_speed":"7000","smooth_scrolling":"0","status_lightbox":"1","status_totop_mobile":"1","status_vimeo":"1","status_yt":"1","testimonials_speed":"4000","tfes_animation":"sides","tfes_autoplay":"1","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150","title_style_type":"double","title_margin_top":"0px","title_margin_bottom":"31px","typography_responsive":"0","typography_sensitivity":"1.00","typography_factor":"1.5","woocommerce_shop_page_columns":"","woocommerce_checkout_error":"Not all fields have been filled in correctly.","side_header_width":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nmg.de/wp-content/themes/Avada/assets/js/main.min.js' async ></script> 
<script type='text/javascript' src='http://www.nmg.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"de","icl_home":"http:\/\/homepage.s15097.p286.sites.pressdns.com\/","ajax_url":"http:\/\/www.nmg.de\/wp-admin\/admin-ajax.php","url_type":"3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nmg.de/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js'></script>

		
		<!--[if lte IE 8]>
			<script type="text/javascript" src="http://www.nmg.de/wp-content/themes/Avada/assets/js/respond.js"></script>
		<![endif]-->
	</body>
</html>
